Usando el foro en modo .TK

Ver el tema anterior Ver el tema siguiente Ir abajo

Usando el foro en modo .TK

Mensaje por Nulltarget el Mar Sep 08, 2009 4:53 pm

Queria saber si alguien tenia el problema que cuando se utiliza el foro bajo la direccion www.forohn.tk a veces tienen errores gráficos como ser destellos de colores en toda la pantalla al dar clicks.

A mi me pasa en ambas coputadoras, sospecho del firefox y noscript pero quiero saber si solo soy yo o a alguien mas le pasa.

cuando uso la direccion original de http://forohn.nsguru.net no pasa nada.

_________________

Nulltarget
Admin
Admin

Posts : 445
Gold : 535
Reputation : 4
Join date : 02/09/2009
Age : 33

Ver perfil de usuario http://forohn.nsguru.net

Volver arriba Ir abajo

Re: Usando el foro en modo .TK

Mensaje por bolt el Mar Sep 08, 2009 4:54 pm

Que raro eso, a mi no me da problemas con Chrome...

bolt
Megabyte
Megabyte

Posts : 248
Gold : 305
Reputation : 4
Join date : 04/09/2009
Age : 34
Location : Tegucigalpa

Ver perfil de usuario

Volver arriba Ir abajo

Re: Usando el foro en modo .TK

Mensaje por Sparda el Mar Sep 08, 2009 5:28 pm

No problem here, uso Google Chrome tambien Razz

Sparda
Kilobyte
Kilobyte

Posts : 82
Gold : 90
Reputation : 2
Join date : 04/09/2009
Age : 43

Ver perfil de usuario

Volver arriba Ir abajo

Re: Usando el foro en modo .TK

Mensaje por TheBiologo el Mar Sep 08, 2009 5:32 pm

a mi me sale bien con mozilla... hey que tal es el chrome?

TheBiologo
Megabyte
Megabyte

Posts : 222
Gold : 246
Reputation : 1
Join date : 07/09/2009
Age : 33
Location : Tegucigalpa, Honduras

Ver perfil de usuario

Volver arriba Ir abajo

Re: Usando el foro en modo .TK

Mensaje por Kiljae8n el Mar Sep 08, 2009 5:34 pm

Mozilla tmb y no he tenido problemas.

Kiljae8n
Megabyte
Megabyte

Posts : 153
Gold : 163
Reputation : -1
Join date : 04/09/2009
Age : 32
Location : The Pharos, Third Ascent

Ver perfil de usuario

Volver arriba Ir abajo

Re: Usando el foro en modo .TK

Mensaje por Nulltarget el Mar Sep 08, 2009 6:47 pm

ah pues es algun addon que tengo en el mozilla.

gracias por el feedback.

_________________

Nulltarget
Admin
Admin

Posts : 445
Gold : 535
Reputation : 4
Join date : 02/09/2009
Age : 33

Ver perfil de usuario http://forohn.nsguru.net

Volver arriba Ir abajo

Re: Usando el foro en modo .TK

Mensaje por Sparda el Mar Sep 08, 2009 11:53 pm

TheBiologo escribió:a mi me sale bien con mozilla... hey que tal es el chrome?

La mamá, es super minimalista y sencillo de usar, yo cambié de firefox a chrome y no me arrepiento para nada cool

Sparda
Kilobyte
Kilobyte

Posts : 82
Gold : 90
Reputation : 2
Join date : 04/09/2009
Age : 43

Ver perfil de usuario

Volver arriba Ir abajo

Re: Usando el foro en modo .TK

Mensaje por Eternal el Miér Sep 09, 2009 9:12 am

mozilla y chrome (en distintas pc) y no hay falla

Eternal
Kilobyte
Kilobyte

Posts : 79
Gold : 89
Reputation : 0
Join date : 05/09/2009
Age : 38

Ver perfil de usuario

Volver arriba Ir abajo

Re: Usando el foro en modo .TK

Mensaje por yagami41 el Jue Sep 10, 2009 12:00 pm

ningun problema con Iexplorer

yagami41
Kilobyte
Kilobyte

Posts : 136
Gold : 183
Reputation : 4
Join date : 10/09/2009
Age : 32

Ver perfil de usuario

Volver arriba Ir abajo

Re: Usando el foro en modo .TK

Mensaje por Nulltarget el Jue Sep 10, 2009 4:40 pm

bueno ya vi, era el noscript en el firefox nuevo.

solved and locked, gracias por su ayuda.

_________________

Nulltarget
Admin
Admin

Posts : 445
Gold : 535
Reputation : 4
Join date : 02/09/2009
Age : 33

Ver perfil de usuario http://forohn.nsguru.net

Volver arriba Ir abajo

Re: Usando el foro en modo .TK

Mensaje por Contenido patrocinado Hoy a las 9:11 pm


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.