Parece que hay problemas para poner links

Ir abajo

Parece que hay problemas para poner links

Mensaje por bolt el Lun Sep 07, 2009 3:56 pm

avatar
bolt
Megabyte
Megabyte

Posts : 248
Gold : 305
Reputation : 4
Join date : 04/09/2009
Age : 35
Location : Tegucigalpa

Ver perfil de usuario

Volver arriba Ir abajo

Re: Parece que hay problemas para poner links

Mensaje por Nulltarget el Lun Sep 07, 2009 4:20 pm


_________________
avatar
Nulltarget
Admin
Admin

Posts : 445
Gold : 535
Reputation : 4
Join date : 02/09/2009
Age : 34

Ver perfil de usuario http://forohn.nsguru.net

Volver arriba Ir abajo

Re: Parece que hay problemas para poner links

Mensaje por Nulltarget el Lun Sep 07, 2009 4:35 pm

huellas lunares

parece que el link que pusiste se corto en la í con tilde, asi que no reconoce links con letras en otros idiomas en ese caso es de probar con el boton de link

_________________
avatar
Nulltarget
Admin
Admin

Posts : 445
Gold : 535
Reputation : 4
Join date : 02/09/2009
Age : 34

Ver perfil de usuario http://forohn.nsguru.net

Volver arriba Ir abajo

Re: Parece que hay problemas para poner links

Mensaje por bolt el Lun Sep 07, 2009 5:07 pm

Seh, lo puse con el botón de link y falla también, creo que hay una opción de html para que reconozca ese tipo de caracteres, pero no la recuerdo :S

Es la que pone cosas como %18_% en ves de eso...o algo asi :p
avatar
bolt
Megabyte
Megabyte

Posts : 248
Gold : 305
Reputation : 4
Join date : 04/09/2009
Age : 35
Location : Tegucigalpa

Ver perfil de usuario

Volver arriba Ir abajo

Re: Parece que hay problemas para poner links

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.